www.usrmodem.ru
 Форум на www.usrmodem.ru
 
 
Нельзя ли вернуть в AVC v.2.1.10 DSP v.3.0.13?

Обсуждения: Модемы U.S.Robotics: Нельзя ли вернуть в AVC v.2.1.10 DSP v.3.0.13?
Нету to Алл Воскресенье, Август 12, 2001 - 12:34:

Вощем траблы такие что моя гребаная АТС на которой я ща сижу позволяет мне на 10 версии соединяться максимум на 21600 ;((( а вот на 9 я соединяюсь на 42666 почти каждый раз.
Вот если бы можно было сделать версию 10 на новом ДСП было бы здорово зарание спасибо.

Ответить


Дмитрий Соболев (Ds) to All Воскресенье, Август 12, 2001 - 13:52:

Полностью поддерживаю! Старый DSP был куда приспособленнее для наших условий. :0(

Ответить


-=[DissenT]=- to Дмитрий Соболев (Ds) Воскресенье, Август 12, 2001 - 16:31:

А вот лично у меня dsp3.0.13 лучше работал.
ЗЫ говорю в прошедшем времени, т.к. у меня сейчас новый курьер. Да и скорости были примерно такие же как и у вас, в районе 41.3

Ответить


Дмитрий Соболев (Ds) to -=[DissenT]=- Воскресенье, Август 12, 2001 - 19:26:

Так ведь предложение дельное было. По возможности выпустить и версию со старым DSP. А то ведь "лучше работать стал" - это еще не появление В90 там, где его никогда не было. А у многих (я много слышал и читал) В90 пропал напрочь там, где был стабильно и очень даже хорошо работал.

Жаль, когда из-за сомнительных нововведений приходится отказываться от хороших (и потенциально хороших) возможностей новых прошивок. :0(

Ответить


Mike Kudritsky to Дмитрий Соболев (Ds) Понедельник, Август 13, 2001 - 19:25:

Я поддерживаю DissenT. Географию удачных DSP надо расширять.

AVC-56 v.2.1.10 мне нравится тем, что она более пессимистично оценивает качество линии и при ухудшении качества связи аккуратно, без разрывов сползает с V.90 на V.34+. Да и работает десятка понадежнее (ИМХО).
Но это на моей, шаговой АТС.

Вместе с тем, я понимаю недовольство счастливых обладателей хороших линий. Не очень приятно, когда из-за редких импульсных шумов модем слетает с V.90 на V.34+. Без возврата обратно.
Лучше было бы, если б модем отретрейнился, но остался на V.90. Для таких целей, конечно, лучше юзать v.2.1.9.

Ответить


Дмитрий Соболев (Ds) to Mike Kudritsky Понедельник, Август 13, 2001 - 21:19:

Это все так, но ведь проблема не только в слете на V.34 с V.90 на хороших линиях. 2.1.10 ВООБЩЕ отказывается даже вязаться на V.90 там, где 2.1.9 работала стабильно (ну вот сейчас у меня работает на 45.2 и даже не шуршит; работала и на большей бы скорости, но АТС чуть-чуть срезает частоты). И вяжется (у меня) только на V.34 33600. Абыдна, да?! Я понимаю пессимизм прошивки, но такое поведение уже смахивает на паранойю.

Ответить


Добавить Сообщение

Кому:

Если Вы не зарегистрированы, укажите Ваше полное имя в поле "Идентификатор" и оставьте поле "Пароль" пустым. Ваш e-mail не обязателен (хотя и желателен).
Идентификатор:   
Пароль:
E-mail:


Copyright © Андрей Ваваев Webdesign © D-Studio Design