www.usrmodem.ru
 Форум на www.usrmodem.ru
 
 
Courier V.Everything - не берет трубку (офисная АТС)

Обсуждения: Модемы U.S.Robotics: Courier V.Everything - не берет трубку (офисная АТС)
alexander (Senin_isa) Вторник, Январь 16, 2001 - 08:18:

Внешний звонок на нашей АТС выдается 2 короткими сигналами (т.е. "треньк-треньк" вместо "треееееееньк"). На модеме мигает АА и все. Трубу он не снимает :(
Прошивка заводская. Модем настроен правильно.

Есть также пара таких же модемов, но у них другая прошивка (вроде 7.6.2). Они работают нормально, берут трубу при любом входящем звонке. Перенастроить АТС нет возможности - она на город работает. Пробовал эту прошивку найти - не нашел... Может кто сталкивался с такой проблемой?

Ответить


Andrey Vavaev to alexander (Senin_isa) Вторник, Январь 16, 2001 - 15:24:

В прошивке AVC-56, которую Вы можете найти на этом сайте в разделе "техподдержка" есть очень гибкая регулировка детектора рингов, поэтому я думаю с помощью AVC-56 и документации к ней Вы проблему решите.

Ответить


Survivor Пятница, Январь 19, 2001 - 11:05:

У меня то же самое, только на 3Com RAS1500 :((
И до 3Com'овского саппорта хрен достучишься...

Heeelp !

Ответить


Андрей Ваваев to Survivor Пятница, Январь 19, 2001 - 22:42:

С большим удовольствием поддержкой 3COM-продукции занимается www.usrsupport.ru, может быть стоит попробовать адресовать вопрос к ним ?

Ответить


Добавить Сообщение

Кому:

Если Вы не зарегистрированы, укажите Ваше полное имя в поле "Идентификатор" и оставьте поле "Пароль" пустым. Ваш e-mail не обязателен (хотя и желателен).
Идентификатор:   
Пароль:
E-mail:


Copyright © Андрей Ваваев Webdesign © D-Studio Design